Wasserpumpe undicht bei 39tkm




Ohne Motor geht nix - so geht mehr!

Moderator: Team

Beitragvon waynemao » 27.10.2009, 15:45

Fred hat geschrieben:Ich wundere mich, warum die Wasserpumpe in meinem C1 nach 85000km noch nicht undicht ist. Gucke jede Woche gespannt nach. ;)


Dann streng dich dochmal an ! :P
Benutzeravatar
waynemao
Team-Mitglied
Team-Mitglied
 
Beiträge: 2979
Registriert: 13.02.2009, 23:54
Wohnort: 52525, Heinsberg

von Anzeige » 27.10.2009, 15:45

Anzeige
 

Beitragvon Alexx » 29.10.2009, 00:07

wupperc2 hat geschrieben:Meine wurde im Rahmen der 2. Inspektion wegen leichter Kühlflüssigkeitsspuren getauscht. Fzg hat ca 18.000 km runter.

Das ist aber ein sehr frühzeitiger Ausfall. Typischerweise scheint es irgendwann zwischen der 30tkm- und der 45tkm-Inspektion zu passieren.

@Fred:
85.000 km ohne Ausfall finde ich wirklich bemerkenswert, ich hätte nicht gedacht, dass einzelne Pumpen doch so lange durchhalten. Sollte sich da bei der Motorherstellung in eine große Palette fehlerhafter Bauteile versehentlich doch mal ein einwandfreies verirrt haben?
Alexx
 
Beiträge: 167
Registriert: 02.02.2007, 19:22
Wohnort: in/um München

Beitragvon Fred » 29.10.2009, 18:32

Alexx hat geschrieben:@Fred:
85.000 km ohne Ausfall finde ich wirklich bemerkenswert, ich hätte nicht gedacht, dass einzelne Pumpen doch so lange durchhalten. Sollte sich da bei der Motorherstellung in eine große Palette fehlerhafter Bauteile versehentlich doch mal ein einwandfreies verirrt haben?


Ich kann mir da auch keinen Reim drauf machen. Allerdings hatte ich auch noch kein Problem mit den Türdichtungen und eindringender Feuchtigkeit. Ich hoffe nur, dass sich ein Schaden tatsächlich durch schleichenden Verlust des Kühlmittels ankündigt und nicht im Eifer des Gefechts auf der Autobahn geschieht.
Benutzeravatar
Fred
 
Beiträge: 1168
Registriert: 05.03.2007, 00:24

Beitragvon HyundaiGetz » 31.10.2009, 13:27

Irgendwas muss an der neuen WaPu aber optisch anders sein, da der Citroen-Werkstattmeister (Nicht die Werkstatt wo ich normalerweise hingehe...) direkt auf einem Blick gesehen hat das die WaPu neu ist als er von unten in den Motorraum geschaut hat.
06/2007 bis 08/2010: Citroen C1 1.0 Style
08/2010 bis 04/2014: Hyundai i20 1.2 Fifa-WM Edition
Seit 04/2014: Audi A1 1.2 TFSI Ambition
Benutzeravatar
HyundaiGetz
Team-Mitglied
Team-Mitglied
 
Beiträge: 2817
Registriert: 16.07.2006, 13:23
Wohnort: Sauerland

Beitragvon Fred » 31.10.2009, 13:29

Ja. Die neue Version besitzt eine schwarze (Kunststoff-?)Glocke. Die alte Version ist offen.
Benutzeravatar
Fred
 
Beiträge: 1168
Registriert: 05.03.2007, 00:24

Beitragvon HyundaiGetz » 31.10.2009, 15:03

Ah okay... das erklärt das. Aber selbst der Servicemechaniker meinte, die WaPu sei ein sehr bekanntes Problem.
06/2007 bis 08/2010: Citroen C1 1.0 Style
08/2010 bis 04/2014: Hyundai i20 1.2 Fifa-WM Edition
Seit 04/2014: Audi A1 1.2 TFSI Ambition
Benutzeravatar
HyundaiGetz
Team-Mitglied
Team-Mitglied
 
Beiträge: 2817
Registriert: 16.07.2006, 13:23
Wohnort: Sauerland

Beitragvon waynemao » 31.10.2009, 17:36

HyundaiGetz hat geschrieben:Ah okay... das erklärt das. Aber selbst der Servicemechaniker meinte, die WaPu sei ein sehr bekanntes Problem.


Auch wenig verwunderlich, schließlich hat hier fast so gut wie jeder mit Vorfaceliftmodell schon Ärger damit gehabt.

PS: Die beiden großen Bilder auf S.3 zeigen die neuen Modelle, S.2 die alten WaPu´s.
Benutzeravatar
waynemao
Team-Mitglied
Team-Mitglied
 
Beiträge: 2979
Registriert: 13.02.2009, 23:54
Wohnort: 52525, Heinsberg

Beitragvon Masso » 07.12.2009, 12:20

So hatte gerade keine Lust nen neues Thema auf zu machen.
Ich glaub ich bin Rekordhalter: 22000km runter. Wasserpumpe wird nächsten Montag getauscht. Laut meinem Kundenberater wurde bei der neuen Wasserpumpe etwas geändert :)
Preis soll 250€ inkl Montage sein, aber gut, wenn man noch Garantie hat :)
Masso
 
Beiträge: 184
Registriert: 29.04.2009, 08:53
Wohnort: Nahe Hamburg

Beitragvon Fred » 07.12.2009, 16:36

Hmmm... Mein C1 muss in wenigen Km zur 90000er Inspektion. Wasserpumpe immer noch trocken, alles Kühlmittel vorhanden. Ob ich die vorsorglich tauschen lasse...?
Benutzeravatar
Fred
 
Beiträge: 1168
Registriert: 05.03.2007, 00:24

Beitragvon Masso » 07.12.2009, 16:55

Fred hat geschrieben:Hmmm... Mein C1 muss in wenigen Km zur 90000er Inspektion. Wasserpumpe immer noch trocken, alles Kühlmittel vorhanden. Ob ich die vorsorglich tauschen lasse...?


Evtl hast du wohl schon die neue.... Mein Kundenberater meinte, es gab auch schon Fälle, wo etwas kühlmittel ausgetreten ist und dann nie wieder....
Masso
 
Beiträge: 184
Registriert: 29.04.2009, 08:53
Wohnort: Nahe Hamburg

Beitragvon Fred » 07.12.2009, 22:02

Masso hat geschrieben:Evtl hast du wohl schon die neue.... Mein Kundenberater meinte, es gab auch schon Fälle, wo etwas kühlmittel ausgetreten ist und dann nie wieder....


Nein, ich habe im 2007er C1 noch die alte Wasserpumpe, im 2009er ist die modifizierte Version.
250 Euro ist jetzt auf 90 000 problemlose Kilometer wirklich nicht gravierend. Andererseits: Never change a running system. ;)
Mal sehen, was der Meister sagt.
Benutzeravatar
Fred
 
Beiträge: 1168
Registriert: 05.03.2007, 00:24

Beitragvon Masso » 08.12.2009, 12:13

Kommt drauf an, ob er Geld verdienen will...
Ich würde sie nicht wechseln lassen :)
Masso
 
Beiträge: 184
Registriert: 29.04.2009, 08:53
Wohnort: Nahe Hamburg

Beitragvon Lui » 08.12.2009, 12:27

Na ich denke das wird auch keiner mache mal eben zur Prophylaxe eine funktionierende Wasserpumpe tauschen, nur weil es bei manchen probleme gibt. Die gibt´s vom Chef nämlich ordentlich was auf den Deckel. :lol:
Stau ist nur hinten blöd, vorne geht´s
Lui
 
Beiträge: 142
Registriert: 25.04.2009, 21:25
Wohnort: GP

Beitragvon daniel86 » 20.01.2010, 22:17

Meine Wasserpumpe wurde nun auch getauscht. Bei der Inspektion wurde mir gesagt, dass die Pumpe leckt und getauscht werden muss.

Mein Aygo ist BJ 2006, hat jetzt 47000 km runter.

Ging auf Garantie, daher für mich kostenlos. Durfte währenddessen eine Urban Cruiser fahren. :)
roter Aygo Cool, 3-Türer, seit 2006
daniel86
 
Beiträge: 176
Registriert: 24.02.2006, 11:10

Beitragvon Fred » 16.02.2010, 21:34

Heute bei Kilometerstand 95.364 tatsächlich verdächtige rot-weiße Spuren an der Wasserpumpe gesehen. Nun hat es meinen C1 also auch erwischt.
Benutzeravatar
Fred
 
Beiträge: 1168
Registriert: 05.03.2007, 00:24

VorherigeNächste


Ähnliche Beiträge

Türgummi undicht...
Forum: C1 Besitzer unter sich
Autor: cone
Antworten: 13
Neues vom Montagsaygo: Simmerring undicht und Ventilspiel
Forum: Alles über den Aygo
Autor: schrubber
Antworten: 7
Aygo - Linkes Vorderlicht undicht
Forum: Alles über den Aygo
Autor: Andrine
Antworten: 5
Wasserpumpe
Forum: C1 Besitzer unter sich
Autor: Masso
Antworten: 27
Wasserpumpe selbst getauscht - Erfahrungen?
Forum: Motor
Autor: larslarsen
Antworten: 24

Zurück zu Motor

Wer ist online?

0 Mitglieder

cron