Wasserpumpe undicht bei 39tkm




Ohne Motor geht nix - so geht mehr!

Moderator: Team

Beitragvon morinistruppi » 23.11.2010, 07:45

Die Wapu wechselt man bei Zahnriemenmodellen nur wenn sie auch vom Zahnriemen angetrieben wird.
Das macht man wegen dem Aufwand des Wechselns und der etwa gleichen Lebensdauer beider Bauteile.
Wird sie dagegen vom Keilriemen,Keilrippenriemen angetrieben kann sie verbleiben.
morinistruppi
 
Beiträge: 121
Registriert: 08.12.2009, 16:01

von Anzeige » 23.11.2010, 07:45

Anzeige
 

Beitragvon muelldi » 08.12.2010, 15:55

Hi,

so. Jetzt hat es auch mich erwischt.
Mein Kleiner braucht eine neue WaPu. Ist aber in der Garantie.
Er ist 3 Jahre alt und hat 15500km auf der Uhr.
Hoffe die neue hält viel länger.
Viele Grüße aus Ahorn bei Coburg

Dirk, Nadine und Nils

<a href="http://www.spritmonitor.de/de/detailansicht/213921.html" target="_blank"><img src="http://images.spritmonitor.de/213921.png" alt="Spritmonitor.de" border="0"></a>
Benutzeravatar
muelldi
 
Beiträge: 411
Registriert: 04.11.2007, 10:08
Wohnort: www.ahorn.de / www.coburg.de

Beitragvon waynemao » 08.12.2010, 17:04

:lol:

Süß! 15.500km mit drei Jahren. Kann er denn schon richtig laufen? :P :wink:

Ne, Spass... nicht böse gemeint.

Umso erstaunlicher, dass die WaPu dann schon freckt. Aber es ist ja bekannt, dass das alte Modell ein Reinfall war.
Benutzeravatar
waynemao
Team-Mitglied
Team-Mitglied
 
Beiträge: 2979
Registriert: 13.02.2009, 22:54
Wohnort: 52525, Heinsberg

Beitragvon c1er » 14.12.2010, 18:18

so, meine WAPU war jetz auch hin....

3,5 Jahre
80.000km

Kosten: 255,00 EUR
LPG 2,74 EUR/100km Stand: 05/07
Benutzeravatar
c1er
 
Beiträge: 22
Registriert: 21.03.2007, 10:12

Beitragvon waynemao » 14.12.2010, 18:26

Müsste eigentlich auf Kulanz gemacht werden, oder zumindest teilweise :? .

Es ist ja kein Geheimnis, dass alle alten WaPu´s frühzeitig den Geist aufgeben.
Benutzeravatar
waynemao
Team-Mitglied
Team-Mitglied
 
Beiträge: 2979
Registriert: 13.02.2009, 22:54
Wohnort: 52525, Heinsberg

Beitragvon Alexx » 18.12.2010, 13:44

c1er hat geschrieben:80.000km

Das ist aber eine durchaus respektable Laufleistung für eine Aygo-WaPu!
Alexx
 
Beiträge: 167
Registriert: 02.02.2007, 18:22
Wohnort: in/um München

Beitragvon Alexx » 18.12.2010, 13:53

waynemao hat geschrieben:Es ist ja kein Geheimnis, dass alle alten WaPu´s frühzeitig den Geist aufgeben.

Sonderlich weit verbreitet ist dieses Wissen leider noch nicht. In Gebrauchtwagen-Ratgebern habe ich bislang jedenfalls noch nichts entsprechendes gelesen. Die Redakteuere geben bestenfalls die Mängelberichte aus dem Dekra-Report etc. wieder, in dem HU-Mängel festgehalten sind. WaPu-Ausfälle passieren aber zumeist zwischen zwei HU-Terminen und stehen da deshalb nicht drin.

Und mein örtlicher Citroen-Händler tat damals, als meine WaPu undicht war, glatt so, als habe er das beim C1 noch nie gehabt.
Alexx
 
Beiträge: 167
Registriert: 02.02.2007, 18:22
Wohnort: in/um München

Beitragvon ToFu » 03.01.2011, 23:19

Meine Pumpe hats nun bei 59TKm dahingerafft. Habs gemerkt, weil beim Wischwasserauffüllen an der Dämmatte die unverkennbaren Spritzer
waren und auch Kühlflüssigkeit am Pumpenrad zu sehen war.

Viel Flüssigkiet hat noch nicht gefehlt, aber ich habe sie recht zeitnah wechseln lassen, weil unser Familienauto gerade verkauft wurde und demnächst durch einen SEAT Exeo ST Sport ersetzt wird :D und ich so den C1 ständig brauche.

Kostenpunkt beim Boschdienst 195,- Euro.
Hatte keine Lust einen Termin bei Citroen zu machen und dafür unnütz 100 kilometer hin und zurück zu vergurken und da die Kiste älter als 3 Jahre ist habe ich seitens citroen eh nix zu erwarten.
Fand ich einen fairen Kurs und konnte das ganze gleich mit dem Training im Fitnesstudio verknüpfen.
C1 abgegeben, trainiert, Sauna - Auto abgeholt.
Perfekt.

Gruß Tofu
ToFu
 

Beitragvon Patitwelve » 03.01.2011, 23:25

der preis ist doch okay und wenns das einzige ist was hin und wieder mal den geist aufgibt, ist das doch völlig okay.
ab 200 PS macht das Leben erst richtig Spaß...Yaris TSK
Benutzeravatar
Patitwelve
 
Beiträge: 1388
Registriert: 28.11.2007, 20:32
Wohnort: Paderborn - Innenstadt

Beitragvon El Gordo » 13.02.2011, 07:36

SO MEINE WAPU IST AUCH DEFEKT. 57000 KM HABE EINE HÄNDLER GARANTIE UND HOFFE DASS DIE JETZT GREIFT. BIS 60000 KM ZAHLEN DIE WENIGSTENS 90%. Henry
Alles wird gut.
Benutzeravatar
El Gordo
 
Beiträge: 41
Registriert: 01.05.2010, 14:47
Wohnort: Dresden

Beitragvon williathome » 19.02.2011, 19:24

Hallo,
WaPu und Auspuff werden am Freitag auf Garantie getauscht.
Mein AYGO ist zwei Jahre alt und hat 30.000 km runter.
Der Auspuff wurde vor einem Jahr bei 15.000 km das erste Mal getauscht.
Hält immer nur ein halbes Jahr, dann geht innen irgendein Blech ab.

Willi
Toyota AYGO Cool:
schwarz, 3 Türer, EZ 30.1.2009
original Radio mit 4X Line Out
Komfortblinker Eigenbau, 4X blinken
Benutzeravatar
williathome
 
Beiträge: 35
Registriert: 31.01.2009, 19:48

Beitragvon Lukasarts » 19.02.2011, 19:31

williathome hat geschrieben:Hallo,
WaPu und Auspuff werden am Freitag auf Garantie getauscht.
Mein AYGO ist zwei Jahre alt und hat 30.000 km runter.
Der Auspuff wurde vor einem Jahr bei 15.000 km das erste Mal getauscht.
Hält immer nur ein halbes Jahr, dann geht innen irgendein Blech ab.

Willi


Wie äußert sich dieses abgehen des Blechts?

gruß
Lukasarts
 
Beiträge: 162
Registriert: 06.08.2006, 09:31
Wohnort: Heidelberg

Beitragvon waynemao » 19.02.2011, 21:50

Lukasarts hat geschrieben:
williathome hat geschrieben:Hallo,
WaPu und Auspuff werden am Freitag auf Garantie getauscht.
Mein AYGO ist zwei Jahre alt und hat 30.000 km runter.
Der Auspuff wurde vor einem Jahr bei 15.000 km das erste Mal getauscht.
Hält immer nur ein halbes Jahr, dann geht innen irgendein Blech ab.

Willi


Wie äußert sich dieses abgehen des Blechts?

gruß


Gleiches Problem hatte ich auch bei ca. 20.000km, Auspuff schepperte bei höheren Drehzahlen.

Ich meine in Ansätzen hab ichs jetzt schon wieder (aktuelle 37.500km).


Aber was interessanter ist:
Du hast doch ein Facelift, der hat die neue Wapu. Das wäre dann die erste neue Wapu die defekt ist. Wird doch wohl nicht wieder das gleiche Spiel wie beim alten Modell sein.... :roll:
Benutzeravatar
waynemao
Team-Mitglied
Team-Mitglied
 
Beiträge: 2979
Registriert: 13.02.2009, 22:54
Wohnort: 52525, Heinsberg

Beitragvon Catch22 » 20.02.2011, 07:21

Mein C1 ist Zulassung 13.1.2009 und noch Modelljahr 2008, also noch das alte Modell. Meine Wapu wurde auch schon getauscht!
C1 Style Tritium Beige
produziert am 22.6.2008
Catch22
 
Beiträge: 668
Registriert: 15.01.2009, 20:24
Wohnort: Mülheim an der Ruhr

Beitragvon waynemao » 20.02.2011, 14:50

Mal sehen was williathome sagt, könnte FL oder VFL sein...
Benutzeravatar
waynemao
Team-Mitglied
Team-Mitglied
 
Beiträge: 2979
Registriert: 13.02.2009, 22:54
Wohnort: 52525, Heinsberg

VorherigeNächste


Ähnliche Beiträge

Türgummi undicht...
Forum: C1 Besitzer unter sich
Autor: cone
Antworten: 13
Wasserpumpe defekt?
Forum: Motor
Autor: Snop
Antworten: 28
Öldruckschalter undicht
Forum: Motor
Autor: Catch22
Antworten: 0
Wasserpumpe selbst getauscht - Erfahrungen?
Forum: Motor
Autor: larslarsen
Antworten: 24
Jetzt auch noch das...Krümmer undicht!
Forum: Motor
Autor: Peugeot 107 Racer
Antworten: 10

Zurück zu Motor

Wer ist online?

0 Mitglieder

cron