Neuer Keilriemen gewechselnt und jetzt quietscht es!




Ohne Motor geht nix - so geht mehr!

Moderator: Team

Neuer Keilriemen gewechselnt und jetzt quietscht es!

Beitragvon tinto » 09.06.2021, 12:49

Hallo,
habe letztens den Keilriemen (Porös) wechseln lassen. Aygo Bj.2012 Benzin.
Jetzt ist aufgefallen, dass wenn der Wagen früh morgens gestartet wird, dann quiescht der Riemen für ein paar Minuten, wenn man die Klimaanlge einschaltet dann wird ist es sclimmer.
Aber wie gesagt danach ist das quietschen weg.
War in der Werkstatt um den Riemen fester zu spannen, aber er quiescht trotzdem.
Wie mm darf der Riemen Spiel haben?
Wie gesagt, beim alten Riemen war das quietschen nicht.

tinto
tinto
 
Beiträge: 3
Registriert: 31.03.2021, 10:15

von Anzeige » 09.06.2021, 12:49

Anzeige
 

Re: Neuer Keilriemen gewechselnt und jetzt quietscht es!

Beitragvon Alexx » 14.06.2021, 17:00

Man sollte vorsichtshalber mal überprüfen, ob der Riemen den richtigen Weg um die insgesamt 4 Riemenscheiben (Kurbelwelle, Wasserpumpe, Lichtmaschine und in dem Fall Klimakompressor) nimmt. Um das WaPu-Rad läuft er mit der Rückseite drüber, mit der LiMa wird er gespannt.
Als ich bei meinem letztens mal die LiMa gewechselt habe, ist mir hinterher aufgefallen, dass man den Riemen auch verkehrt auflegen kann, wenn man es sich vorher nicht gemerkt hat, wie er drauf gehört. Ich habe es erst verkehrt herum versucht, bis mir das Ganz eigenartig vorkam, weil er gar so streng drauf ging.

Der Riemen sollte bei Aygos mit Klima ein 6PK1210 sein. Vielleicht auch mal nachschauen, ob das passt.
Alexx
 
Beiträge: 171
Registriert: 02.02.2007, 19:22
Wohnort: in/um München



Ähnliche Beiträge


Zurück zu Motor

Wer ist online?

0 Mitglieder

cron