ist es normal, dass der Motor erst 2-3 mal durchzieht???




Ohne Motor geht nix - so geht mehr!

Moderator: Team

ist es normal, dass der Motor erst 2-3 mal durchzieht???

Beitragvon Mutzi » 13.10.2010, 09:56

Ist es eigentlich normal, dass der Motor erst 2 - 3 mal durchzieht, bevor er dann anspringt? Ich bin von meinem VW gewohnt, dass er beim ersten Durchziehen schon läuft.

Gruß Mutzi
Mutzi
 
Beiträge: 31
Registriert: 09.09.2010, 13:14

von Anzeige » 13.10.2010, 09:56

Anzeige
 

Beitragvon ToFu » 13.10.2010, 10:30

Macht mein C1 auch. Ich vermute mal, daß die Motorsteueurung die paar Umdrehungen der Kurbewelle braucht um den richtigen Zündzeitpunkt zu errechnen.

Gruß ToFu
ToFu
 

Beitragvon waynemao » 13.10.2010, 10:54

Ja, absolut normal bei dem Motor.

Ich musste (und muss) mich auch drauf einstellen, mein alter Toyota war sofort da, der Aygo braucht ein wenig. Ist schlecht, wenn man an der Ampel den Motor abstellt und dann wieder los will. Das geht nicht mehr so flott.
Benutzeravatar
waynemao
Team-Mitglied
Team-Mitglied
 
Beiträge: 2979
Registriert: 13.02.2009, 23:54
Wohnort: 52525, Heinsberg

Beitragvon Heck Schaden » 13.10.2010, 23:14

Das ist eine Eigenheit von Dreizylindermotoren, ganz normal!
Hab mal wieder meinen Senf dazu gegeben! 5,59l/100km, min 4,81l, max 6,9l

ehemals C1, 5-Türer, Servo, Klima, DZM, ZV, Kopfairbags!, 81987KM jetzt Citigo +Sitzheizung, BC,Tempomat
Benutzeravatar
Heck Schaden
 
Beiträge: 331
Registriert: 28.02.2007, 00:29

Beitragvon HongNor » 15.10.2010, 06:51

Aha, sehr Interessant, da werde ich mich ab heute schwer umgewöhnen müssen. :shock:

Noch vor der ersten 360° KW-Umdrehung lief mein alter Diesel schon.

Gruß
Holger
HongNor
 

Beitragvon morinistruppi » 15.10.2010, 20:37

Der Dreizylinder hat einen Zündabstand von 240 Grad,Vierzylinder 180 Grad Kurbelwinkel.
Völlig normal.
morinistruppi
 
Beiträge: 121
Registriert: 08.12.2009, 17:01

Beitragvon HongNor » 02.01.2011, 13:51

Najaaaa....
Aber manchmal, gerade im kalten Zustand, bin ca. 1km gefahren... Motor aus... Brötchen geholt... Motor an, nun sind es aber schon 3-5 Kurbelwellen Umdrehungen, das geht schon in den Bereich der leichten "Unzuverlässigkeit"

Ich frage mich wie das ist wenn der Motor mal seine 100.000km drauf hat.

Mein Arosa SDI ist immer um die 1. Kurbelwellenundrehung herum angesprungen, im Winter bei -20° oder im Sommer bei +30°
Natürlich auch noch nach 170.000km!
HongNor
 

Beitragvon HyundaiGetz » 02.01.2011, 14:07

HongNor hat geschrieben:Najaaaa....
Aber manchmal, gerade im kalten Zustand, bin ca. 1km gefahren... Motor aus... Brötchen geholt... Motor an, nun sind es aber schon 3-5 Kurbelwellen Umdrehungen, das geht schon in den Bereich der leichten "Unzuverlässigkeit"

Ich frage mich wie das ist wenn der Motor mal seine 100.000km drauf hat.


Bei 100.000 km ist es nicht anders - okay, mein C1 hatte bei Fahrzeugabgabe nur knapp über 90.000 km gelaufen.

Der Motor hat auch "Probleme" damit, wenn man ihn abwürgt und dann wieder starten will...

Übrigens, die 1 km zum Bäcker würde ich laufen! ;)
06/2007 bis 08/2010: Citroen C1 1.0 Style
08/2010 bis 04/2014: Hyundai i20 1.2 Fifa-WM Edition
Seit 04/2014: Audi A1 1.2 TFSI Ambition
Benutzeravatar
HyundaiGetz
Team-Mitglied
Team-Mitglied
 
Beiträge: 2817
Registriert: 16.07.2006, 13:23
Wohnort: Sauerland

Beitragvon waynemao » 02.01.2011, 15:54

Ich glaube auch nicht, dass sich da groß was ändert mit der Laufleistung.

Er ist eben einer der langsameren Sorte (beim Starten :wink: ).
Benutzeravatar
waynemao
Team-Mitglied
Team-Mitglied
 
Beiträge: 2979
Registriert: 13.02.2009, 23:54
Wohnort: 52525, Heinsberg



Ähnliche Beiträge


Zurück zu Motor

Wer ist online?

0 Mitglieder

cron