Aygo 2011 und Schaltung




Ohne Motor geht nix - so geht mehr!

Moderator: Team

Aygo 2011 und Schaltung

Beitragvon --Andreas-- » 22.11.2011, 07:19

Hallo

Ich wollte noch mal zu dem Thema Anfragen ob es schon Besserungen in Sachen hackelige Schaltung gibt.
Bei mir wurde erst mal ein neues Getriebeöl aufgefüllt aber die Schaltung ist immer noch sehr hackelige.Besonders vom 1. in den 2. Gang und bei niedrigen Temperaturen noch mehr.
Ich habe nun mal Toyota angeschrieben und die sollen das mal nun mit der Toyota Werkstatt klären.
Vieleicht ist ja ein neues Getriebe oder so die Lösung .
--Andreas--
 
Beiträge: 76
Registriert: 28.05.2011, 21:39

von Anzeige » 22.11.2011, 07:19

Anzeige
 

Beitragvon waynemao » 23.11.2011, 00:25

Ich fürchte, das gibt nichts. Dieses Problem haben viele, scheint an der Konstruktion zu liegen. Und an Toleranzen. Der eine hats schlimmer, der andere weniger...
Benutzeravatar
waynemao
Team-Mitglied
Team-Mitglied
 
Beiträge: 2979
Registriert: 13.02.2009, 23:54
Wohnort: 52525, Heinsberg

Beitragvon HyundaiGetz » 23.11.2011, 07:21

Bei niedrigen Temperaturen ist es klar, dass das Getriebe etwas hakelig ist - vielleicht auch etwsa mehr als sonst - da das Getriebeöl erst noch warm werden muss und dies natürlich etwas länger dauert.
06/2007 bis 08/2010: Citroen C1 1.0 Style
08/2010 bis 04/2014: Hyundai i20 1.2 Fifa-WM Edition
Seit 04/2014: Audi A1 1.2 TFSI Ambition
Benutzeravatar
HyundaiGetz
Team-Mitglied
Team-Mitglied
 
Beiträge: 2817
Registriert: 16.07.2006, 13:23
Wohnort: Sauerland

Beitragvon HomerSimpson » 23.11.2011, 07:56

Bei mir ist es nur hakelig wenn es kalt ist, vor allem der 1., 2. und besonders der Rückwärtsgang gehen dann nicht so butterweich rein.

Aber wenn das Getriebeöl warm ist dann lassen sich alle Gänge wunderbar schalten, da hakelt dann nichts mehr.
Benutzeravatar
HomerSimpson
 
Beiträge: 1141
Registriert: 09.10.2011, 17:44
Wohnort: Kassel      Auto: Aygo Blue

Beitragvon Berliner » 23.11.2011, 08:54

Das der Rückwärtsgang schwer rein geht, ist bei vielen preiswerten Autos normal, da der Rückwärtsgang meist nicht synchronisiert ist. Wenn er einmal besonders schwergängig ist, einfach noch mal in den Leerlauf schalten und die Kupplung kurz loslassen, dann ein erneuter Versuch.
Berliner
 
Beiträge: 1798
Registriert: 30.08.2006, 08:52
Wohnort: Berlin --- Aygo seit 2006, seit 03/18 Aygo x-shift x-play touch x-smart

Beitragvon wolfson » 23.11.2011, 13:24

Berliner hat geschrieben:da der Rückwärtsgang meist nicht synchronisiert ist.
Gibt es mittlerweile Autos mit synchronisiertem Rückwärtsgang?

Mir ist bisher noch nicht aufgefallen, daß die Schaltung hakelig wäre, aber vielleicht gleiche ich das automatisch aus :?:
C1 Advance Vulcanorot mit roten Rückleuchten, 5 Türen, Servolenkung, DZM, geteilter Rückbank, Pollenfilter!, EZ 06/2009, aktuell > 234.567 km (seit 01/17 neue Kupplung) + Citroen Evasion
wolfson
 
Beiträge: 121
Registriert: 25.01.2009, 17:43

Beitragvon waynemao » 23.11.2011, 14:25

wolfson hat geschrieben:
Berliner hat geschrieben:da der Rückwärtsgang meist nicht synchronisiert ist.
Gibt es mittlerweile Autos mit synchronisiertem Rückwärtsgang?

Mir ist bisher noch nicht aufgefallen, daß die Schaltung hakelig wäre, aber vielleicht gleiche ich das automatisch aus :?:


Sicher gibts die: Mein uralt 91er Sierra hat einen synchronisierten Rückwärtsgang. Und das merkt man (trotz des total ausgelutschten Getriebes mit 235tkm) noch ziemlich deutlich. Geht geräuschlos rein, auch wenn der Wagen noch leicht rollt und man mit Schwung schaltet.

Bei den Aygos gibts übrigens recht deutliche Unterschiede. Der Vorführer hatte ein besseres Getriebe als meiner, ich habe bei kalten Temperaturen echte Probleme beim Schaltvorgang 1 in 2. Und beim Schalten 3 in 4 kratzt es ab und an, obwohl ich im Schonprogramm schalte. Das Yaris II Getriebe im 1.0er war besser.
Benutzeravatar
waynemao
Team-Mitglied
Team-Mitglied
 
Beiträge: 2979
Registriert: 13.02.2009, 23:54
Wohnort: 52525, Heinsberg

Beitragvon ML aus H » 23.11.2011, 19:27

Bei mir ist es mittlerweile im Winter so schlimm, dass ich den 2. Gang beim runterschalten erst im Stillstand reinkriege :cry: ! Wenn der Motor dann warm ist, gehts besser.
Grüße
Michael
Benutzeravatar
ML aus H
 
Beiträge: 169
Registriert: 26.02.2011, 15:44
Wohnort: Mühlheim am Main

Beitragvon brokenlink » 19.01.2012, 17:25

beim schalten von ersten in zweiten gang ... nicht sofort in den zweiten gang sonder erst mal in Leerlauf (ganz kurz) und ann erst in den zweiten, dann geht das ohne probleme.

WEnn das Öl kalt ist, dann sind die Synchronringe zu langsam. Wenn man einwenig mehr zeit beim schalten lässt, dann schon es das Getriebe. Wenn das Getriebeöl dann warm ist nach ab ca. 10km dann kann man schlaten wie man will.

Ich werde die Werkstatt nerven, dass die mir auf Garantie ein besseres Getriebeöl rein machen und wenn die es nciht machen, dann lasse ich es in einer Freienwerkstatt machen und mache keine Garantieverlängerung. Es liegt einfahc nur am schlechtem Öl. Ist einfach so.
brokenlink
 
Beiträge: 913
Registriert: 29.12.2011, 14:00
Wohnort: Hannover

Beitragvon HomerSimpson » 19.01.2012, 17:35

brokenlink hat geschrieben:Ich werde die Werkstatt nerven, dass die mir auf Garantie ein besseres Getriebeöl rein machen und wenn die es nciht machen, dann lasse ich es in einer Freienwerkstatt machen und mache keine Garantieverlängerung. Es liegt einfahc nur am schlechtem Öl. Ist einfach so.


Auf Garantie wird das bestimmt nicht gemacht, ist ja kein Defekt, das ist bei allen Drillingen so das der 1. und 2. Gang schwergängig sind wenn das Öl kalt ist.

Aber lass es ruhig mal durch ein besseres Öl ersetzen, interessiert mich auch ob es wirklich daran liegt.
Benutzeravatar
HomerSimpson
 
Beiträge: 1141
Registriert: 09.10.2011, 17:44
Wohnort: Kassel      Auto: Aygo Blue

Beitragvon brokenlink » 19.01.2012, 17:58

stimmt der Swift hatte ähnliches Problem mit dem 2 Gang und die wollten auch nciht das Getriebeöl wechseln.
brokenlink
 
Beiträge: 913
Registriert: 29.12.2011, 14:00
Wohnort: Hannover

Beitragvon kessi » 20.01.2012, 07:57

Bei mir gehts nur andersherum schwer, vom 2. in den 1. Wenn der Wagen noch in Zeitlupe rollt, habe ich irgendwie kaum eine Chance den Ersten rein zu kriegen.
Andersherum 1.->2. gehts ohne Probleme. Allerdings kann das mit der Verzögerung bzw. bisschen warten nach dem Treten der Kupplung hinkommen. Ich fahre im Winter immer mit Handschuhen und kann daher gar nicht so schnell Schalten :roll:
Das Leben wär nur halb so nett, wenn keiner einen Vogel hätt.
kessi
 
Beiträge: 798
Registriert: 24.07.2006, 06:26
Wohnort: KEH Aygo Cool Blau 5T. SGT DZM ALUs

Beitragvon waynemao » 20.01.2012, 17:51

Vom 2. auf den 1. ists noch schlimmer, das ist klar. Über Schrittgeschwindigkeit geht da garnichts. Selbst drunter gibts manchmal noch Probleme.

Alles in allem ist die Schaltung nicht der Hit, man kann damit leben, aber mehr als ein "befriedigend -" würde ich als Note nicht vergeben :lol: .
Benutzeravatar
waynemao
Team-Mitglied
Team-Mitglied
 
Beiträge: 2979
Registriert: 13.02.2009, 23:54
Wohnort: 52525, Heinsberg

Beitragvon brokenlink » 04.02.2012, 00:52

Es muss eigentlich an de abstimmung des Getriebes liegen. Es liegt an den Synk ringen.

Habe nächste woche deswegen ein Termin. Mal gucken was dabei rauskommt.
brokenlink
 
Beiträge: 913
Registriert: 29.12.2011, 14:00
Wohnort: Hannover

Beitragvon HomerSimpson » 04.02.2012, 10:12

brokenlink hat geschrieben:Es muss eigentlich an de abstimmung des Getriebes liegen. Es liegt an den Synk ringen.

Habe nächste woche deswegen ein Termin. Mal gucken was dabei rauskommt.


Da wird wohl gar nichts bei rauskommen, einfach weil das bei allen Drillingen so ist und damit nunmal keinen Defekt darstellt.
Benutzeravatar
HomerSimpson
 
Beiträge: 1141
Registriert: 09.10.2011, 17:44
Wohnort: Kassel      Auto: Aygo Blue

Nächste


Ähnliche Beiträge

Aygo 2011
Forum: Alles über den Aygo
Autor: Ciran
Antworten: 14
Pioneer TS-WX110A an das Orginalradio Bj 2011
Forum: Audioanlage
Autor: Aygo-schwarz-weiß
Antworten: 4
Aygo Neuwagen -Schaltung hakelig ?
Forum: Motor
Autor: --Andreas--
Antworten: 15
Schaltung Schalkulisse labberig...
Forum: C1 Besitzer unter sich
Autor: Fraenkyboy
Antworten: 0
Schaltung sehr hackelig ,austauschen lassen ?
Forum: Motor
Autor: --Andreas--
Antworten: 38

Zurück zu Motor

Wer ist online?

0 Mitglieder

cron