Laufleistung ab 100.000 und die Defekte.




Alles, was nicht zwingend mit dem Aygo zu tun hat oder in kein anderes Forum passt.

Moderator: Team

Beitragvon brokenlink » 10.01.2013, 12:09

oggy hat geschrieben:Es war teures 5w30 drin. Bei der neuen Werkstatt hab ich nicht aufgepasst und momentan fahr ich mit 5w40 rum ...


das teuere 5w 30 von Toyota kostet im netz 5l ca. 22 euro. Sehr teuer.
Peugeot 107 Bj 2011 in Rot
brokenlink
 
Beiträge: 913
Registriert: 29.12.2011, 13:00
Wohnort: Hannover

von Anzeige » 10.01.2013, 12:09

Anzeige
 

Beitragvon oggy » 10.01.2013, 12:36

Lass gut sein.... Ich schreib dann einfach nichts mehr. Das war halt meine Erfahrung mit Öl und Intervall überziehen bzw im normalen Intervall hatte ich den Mehrverbrauch schon öfter bemerkt. Egal, ich lese dann einfach nur noch.
Benutzeravatar
oggy
 
Beiträge: 930
Registriert: 28.04.2006, 09:19
Wohnort: Hamburg

Beitragvon waynemao » 10.01.2013, 13:14

oggy hat geschrieben:Lass gut sein.... Ich schreib dann einfach nichts mehr. Das war halt meine Erfahrung mit Öl und Intervall überziehen bzw im normalen Intervall hatte ich den Mehrverbrauch schon öfter bemerkt. Egal, ich lese dann einfach nur noch.


Bitte nicht "oggy", bleib dem Forum aktiv erhalten...

"Brokenlink" hat eben diese Art, sehr direkt zu sein. Das ist nicht immer freundlich, aber man kann damit auch noch umgehen :wink: .
Benutzeravatar
waynemao
Team-Mitglied
Team-Mitglied
 
Beiträge: 2979
Registriert: 13.02.2009, 22:54
Wohnort: 52525, Heinsberg

Beitragvon oggy » 10.01.2013, 14:21

so aktiv war ich die letzten Jahre eh nicht mehr, da fallen dann ein paar fehlende Kommentare von mir eh nicht auf...

mir macht mein Aygo nach fast 7 Jahren immer noch Spaß. Wenn dieses Jahr ein neues Auto ansteht, wird der Aygo immer noch bei mir sein. Er bekommt dann zwar hauptsächlich die Wintermonate zu Gesicht, aber er wird etwas weniger bewegt.
Benutzeravatar
oggy
 
Beiträge: 930
Registriert: 28.04.2006, 09:19
Wohnort: Hamburg

Beitragvon Catch22 » 10.01.2013, 15:28

Ich fahre meinen C1 jetzt 4 Jahre und er passt 100% zu meinen Mobilitätsbedürfnissen. Ein größeres Auto benötige ich nicht.

Mein Bruder hat sich im Dezember einen neuen Aygo gekauft und ist bis jetzt sehr happy.
C1 Style Tritium Beige
produziert am 22.6.2008
Catch22
 
Beiträge: 652
Registriert: 15.01.2009, 20:24
Wohnort: Mülheim an der Ruhr

Beitragvon brokenlink » 10.01.2013, 23:09

oggy hat geschrieben:Lass gut sein.... Ich schreib dann einfach nichts mehr. Das war halt meine Erfahrung mit Öl und Intervall überziehen bzw im normalen Intervall hatte ich den Mehrverbrauch schon öfter bemerkt. Egal, ich lese dann einfach nur noch.


tut mir leid ;) ne ist schon ok. Du hast ja recht. Um so älter das Öl wird um so höher ist der Verschleiß und verbrauch.
Peugeot 107 Bj 2011 in Rot
brokenlink
 
Beiträge: 913
Registriert: 29.12.2011, 13:00
Wohnort: Hannover

Beitragvon oggy » 11.01.2013, 07:39

brokenlink hat geschrieben:tut mir leid ;) ne ist schon ok. Du hast ja recht. Um so älter das Öl wird um so höher ist der Verschleiß und verbrauch.


Sarkasmus macht es auch nicht besser, dass hier immer weniger los ist.
Benutzeravatar
oggy
 
Beiträge: 930
Registriert: 28.04.2006, 09:19
Wohnort: Hamburg

Beitragvon brokenlink » 11.01.2013, 10:26

oggy hat geschrieben:
brokenlink hat geschrieben:tut mir leid ;) ne ist schon ok. Du hast ja recht. Um so älter das Öl wird um so höher ist der Verschleiß und verbrauch.


Sarkasmus macht es auch nicht besser, dass hier immer weniger los ist.


das war aber kein Sarkasmus. Ich bin hier um mir keine Feinde zu mache und wollte auch keine persönlich angreifen.
Peugeot 107 Bj 2011 in Rot
brokenlink
 
Beiträge: 913
Registriert: 29.12.2011, 13:00
Wohnort: Hannover

Beitragvon oggy » 11.01.2013, 10:30

brokenlink hat geschrieben:das war aber kein Sarkasmus. Ich bin hier um mir keine Feinde zu mache und wollte auch keine persönlich angreifen.


ok ... :-)
Benutzeravatar
oggy
 
Beiträge: 930
Registriert: 28.04.2006, 09:19
Wohnort: Hamburg

Beitragvon Aygo-schwarz-weiß » 03.02.2013, 12:59

Wenigstens über das Öl wissen jetzt alle bescheid :D

Die " Defekte " wären mir persönlich lieber gewesen.
Aygo-schwarz-weiß
 
Beiträge: 46
Registriert: 07.04.2012, 06:40

Beitragvon waynemao » 03.02.2013, 13:36

Aygo-schwarz-weiß hat geschrieben:Wenigstens über das Öl wissen jetzt alle bescheid :D

Die " Defekte " wären mir persönlich lieber gewesen.


Ok, zwar keine 100.000, aber 62.300 km.

Defekte: Zwei Mal ESD auf Garantie - schepperte.

Das wars...
Benutzeravatar
waynemao
Team-Mitglied
Team-Mitglied
 
Beiträge: 2979
Registriert: 13.02.2009, 22:54
Wohnort: 52525, Heinsberg

Beitragvon KarlKoch » 10.02.2013, 17:28

Nun habe ich die 100000km Marke geknackt...

Defekte:

1xWischwasserpumpe (kaputtgefroren)
1x Stoßstangenhalter (auf glatter Fahrbahn in eine Hecke gerutscht)

Verschleissteile:

1 Satz Bremscheiben und Beläge
1 Satz Sommerreifen
2 Satz Zündkerzen
3x Ölfilter
3x Ölwechsel
1 Satz Scheibenwischer

Sonst war bislang nichts an meinem kleinen Floh.

Und zum Schluss... mein 107 fährt seid rund 28000Km auf LPG und auch da sind keinerlei Schäden zu erkennen/festzustellen.
Die Anlage hat sich auch seit der letzten Betankung amortisiert.
Peugeot 107 (Bjh: 2008) rund 150000Km und seid geraumer Zeit (75000Km) mit LPG unterwegs. Ersparniss gegenüber E10 schlappe >5000€. Da macht fahren Spass!
Benutzeravatar
KarlKoch
 
Beiträge: 490
Registriert: 17.03.2012, 22:18
Wohnort: im Emsland

Beitragvon waynemao » 10.02.2013, 19:14

Nur 3 Ölwechsel auf 100.000km... ?
Benutzeravatar
waynemao
Team-Mitglied
Team-Mitglied
 
Beiträge: 2979
Registriert: 13.02.2009, 22:54
Wohnort: 52525, Heinsberg

Beitragvon KarlKoch » 10.02.2013, 22:42

Jepp, nur drei! Mehr sind und waren auch nicht nötig. Es ist einfach nur wichtig, dass man ab und an mal schaut wie das ÖL ausschaut.

Schau doch mal bei google nach der ÖL Lüge und auch bei youtube nach. Sehr intressante Berichte kann ich da nur sagen.
Peugeot 107 (Bjh: 2008) rund 150000Km und seid geraumer Zeit (75000Km) mit LPG unterwegs. Ersparniss gegenüber E10 schlappe >5000€. Da macht fahren Spass!
Benutzeravatar
KarlKoch
 
Beiträge: 490
Registriert: 17.03.2012, 22:18
Wohnort: im Emsland

Beitragvon KarlKoch » 23.02.2013, 22:06

Heute habe ich ein defektes Radlager hinten rechts gewechselt. Alles in allem fallen demnach an:

Defekte:

1x Wischwasserpumpe (kaputtgefroren)
1x Stoßstangenhalter (auf glatter Fahrbahn in eine Hecke gerutscht)
1x Radlager hinten rechts

Verschleissteile:

1 Satz Bremscheiben und Beläge
1 Satz Sommerreifen
2 Satz Zündkerzen
3x Ölfilter
3x Ölwechsel
1 Satz Scheibenwischer
Peugeot 107 (Bjh: 2008) rund 150000Km und seid geraumer Zeit (75000Km) mit LPG unterwegs. Ersparniss gegenüber E10 schlappe >5000€. Da macht fahren Spass!
Benutzeravatar
KarlKoch
 
Beiträge: 490
Registriert: 17.03.2012, 22:18
Wohnort: im Emsland

VorherigeNächste


Ähnliche Beiträge

Defekte ohne Ende, es geht weiter...die 4. Starterbatterie..
Forum: Alles über den Aygo
Autor: Astrophytum
Antworten: 23
Sammelthread Defekte
Forum: Alles über den Aygo
Autor: Anonymous
Antworten: 2
Reperaturanleitung für defekte Servolenkung/ Steuergerät
Forum: Innenausstattung
Autor: Japan_Freak
Antworten: 10
defekte Zündspule
Forum: Motor
Autor: oggy
Antworten: 2
Defekte, die zu Mehrverbrauch führen
Forum: Motor
Autor: Charly1
Antworten: 0

Zurück zu Laberforum für Aygofahrer/innen

Wer ist online?

0 Mitglieder

cron