Km Stand eurer Aygos!




Alles, was nicht zwingend mit dem Aygo zu tun hat oder in kein anderes Forum passt.

Moderator: Team

Beitragvon waynemao » 08.09.2010, 14:45

petit jolie hat geschrieben:OHHH nein dann kann man alte Fiats schnell mit Handfeger und Kehrblech zusammenfegen. Der bekommt ein Saisonschild 04-10 damit er keine weitere braune Pest dafür aber ich Spaß mit dem Faltdach bekomm. Km Stand 200.000 gibt es wohl Anfang Februar 2011.


Ach, ein Hobbyauto :P .

Ja, das kenn ich :lol: .

Was für ein Baujahr hat dein Panda denn, evtl. Bilder? Die Dinger werden auch langsam selten, die meisten sind den "200EuroLetztehandtod" gestorben :) .
Benutzeravatar
waynemao
Team-Mitglied
Team-Mitglied
 
Beiträge: 2979
Registriert: 13.02.2009, 23:54
Wohnort: 52525, Heinsberg

von Anzeige » 08.09.2010, 14:45

Anzeige
 

Beitragvon petit jolie » 08.09.2010, 14:49

Hallo

der kleine ist ein schwarzer 91er 750er. Auch er hat 200eur gekostet und ist noch von recht guter Substanz. Kannst ja mal rüber kommen und ihn dir anschauen ...
Bild

Benutzeravatar
petit jolie
 
Beiträge: 449
Registriert: 18.10.2006, 13:46
Wohnort: Geilenkirchen _ Auto: Citroen C1 Hdi

Beitragvon waynemao » 08.09.2010, 14:57

petit jolie hat geschrieben:Hallo

der kleine ist ein schwarzer 91er 750er. Auch er hat 200eur gekostet und ist noch von recht guter Substanz. Kannst ja mal rüber kommen und ihn dir anschauen ...


Ende des Monats hab ich wahrscheinlich die Cordia auf Kurzzeitkennzeichen, dann meld ich mich wirklich mal, zwecks Besichtigung :P :wink: .
Benutzeravatar
waynemao
Team-Mitglied
Team-Mitglied
 
Beiträge: 2979
Registriert: 13.02.2009, 23:54
Wohnort: 52525, Heinsberg

Beitragvon MaTinka » 18.12.2010, 11:42

Dank der sch*** Straßenverhältnisse nach zwei Tagen erst 102km :/ Also erst 94km gefahren!! Echt blöd wenn man sein neues Auto bei so einem Wetter bekommt....
Benutzeravatar
MaTinka
 
Beiträge: 11
Registriert: 12.12.2010, 12:51
Wohnort: Oldenburg

Beitragvon Heck Schaden » 18.12.2010, 13:37

Deshalb kaufe ich meine Autos in der Regel im Frühjahr oder Sommer- dann hat man auch viel Zeit und gutes Wetter um Sachen wie Lautsprecher einbauen oder ähnliches zu machen! Nicht zu vergessen das erste mal Autowaschen;-)
Hab mal wieder meinen Senf dazu gegeben! 5,59l/100km, min 4,81l, max 6,9l

ehemals C1, 5-Türer, Servo, Klima, DZM, ZV, Kopfairbags!, 81987KM jetzt Citigo +Sitzheizung, BC,Tempomat
Benutzeravatar
Heck Schaden
 
Beiträge: 331
Registriert: 28.02.2007, 00:29

Beitragvon MaTinka » 18.12.2010, 13:43

.. machen wir normal auch so - nur hatte unser Händler nur noch bis zum Ende des Jahres eine Aktion bei der wir für unseren 18 Jahre alten Astra 3000 Euro bekommen haben :) Da mussten wir einfach zuschlagen! Mein neues Auto kommt dann auch erst irgendwann im März, was aber eher an der Lieferzeit von VW liegt ;)
Benutzeravatar
MaTinka
 
Beiträge: 11
Registriert: 12.12.2010, 12:51
Wohnort: Oldenburg

Beitragvon stefan911 » 18.12.2010, 13:45

So,


nun bin ich bei meinem Aygo bei 40.000 KM.

EZ März 2008.


Und läuft und läuft und läuft....


Grüßle

stefan911
stefan911
 
Beiträge: 448
Registriert: 08.01.2009, 19:33

Beitragvon petit jolie » 18.12.2010, 18:23

Hallo

so die 190.000km sind überschritten, aktuell steht der austausch des motorkabelbaums an da bosch bereits im august blank geriebene kabel gefunden und isoliert hatte diese aber wohl schon innerlich geschädigt sind. problem: ruckeln im kaltfahrbetrieb (selten da ja langstreckenauto) und zum teil deutlich erhöhter verbrauch! leider aber erst im januar zeit zum tausch. :-/
ansonsten alles super er läuft und läuft und läuft. alles von toyota funktioniert wie am ersten tag alles von citroen/peugeot bremst sich mit lappalien selber aus!

Marco
Bild

Benutzeravatar
petit jolie
 
Beiträge: 449
Registriert: 18.10.2006, 13:46
Wohnort: Geilenkirchen _ Auto: Citroen C1 Hdi

Beitragvon waynemao » 19.12.2010, 00:05

:?
Kabelbaum... bestimmt nicht billig.
Naja, bei 190.000km seis dem Auto verziehen.


Meiner hat heute die 35.000km überschritten.
Benutzeravatar
waynemao
Team-Mitglied
Team-Mitglied
 
Beiträge: 2979
Registriert: 13.02.2009, 23:54
Wohnort: 52525, Heinsberg

Beitragvon petit jolie » 19.12.2010, 03:25

naja anständig verlegt wäre das nicht passiert ... 300eur plus einbau laut citroen ...
Bild

Benutzeravatar
petit jolie
 
Beiträge: 449
Registriert: 18.10.2006, 13:46
Wohnort: Geilenkirchen _ Auto: Citroen C1 Hdi

Beitragvon Fred » 19.12.2010, 03:42

petit jolie hat geschrieben:ansonsten alles super er läuft und läuft und läuft. alles von toyota funktioniert wie am ersten tag alles von citroen/peugeot bremst sich mit lappalien selber aus!


Was ist denn von Toyota und was von PSA?
Benutzeravatar
Fred
 
Beiträge: 1168
Registriert: 05.03.2007, 00:24

Beitragvon Berliner » 19.12.2010, 11:02

Wo genau (an welcher Stelle im Motorraum, Ursache?, Fotos wäre gut) haben sich die Kabel durchgescheuert. Vielleicht können andere mit dieser Information das Problem verhindern. Ich gehe mal davon aus, dass es einige Leute hier gibt, die gerne mit ihrem Aygo auch die 200.000 km erreichen würden und dabei möglichst wenige Defekte erleben möchten.
Berliner
 
Beiträge: 1798
Registriert: 30.08.2006, 08:52
Wohnort: Berlin --- Aygo seit 2006, seit 03/18 Aygo x-shift x-play touch x-smart

km des Aygo

Beitragvon rick-vaughn » 20.12.2010, 21:24

Mahlzeit,

momentan 39004km auf der Uhr , gefahren wird er nur noch 7Tage dann geht zurück an den Toyota-Händler (MFC Motor Company Berlin) und 7Tage später kommt der etwas größere Bruder Yaris.

Vielen Dank an das Forum für viele wertvolle Tipps und Tricks.

MFG

Carsten



Uploaded with
Aygo Ckin2u ,Borbet X8 195/45 R15, getönte Scheiben,<a href="http://www.spritmonitor.de/de/detailansicht/281023.html" target="_blank"><img src="http://images.spritmonitor.de/281023.png" alt="Spritmonitor.de" border="0"></a>
Benutzeravatar
rick-vaughn
 
Beiträge: 31
Registriert: 31.05.2008, 15:53
Wohnort: Berlin------AYGO CKLN2U 5-Türer

Beitragvon Memphis » 28.12.2010, 18:31

seit 15 min sind die 20.000 geknackt:
Bild
2006 Toyota Aygo City, 3-door, vulkanrot
Bild
Benutzeravatar
Memphis
 
Beiträge: 290
Registriert: 20.12.2010, 19:28
Wohnort: Hattersheim

Beitragvon HyundaiGetz » 28.12.2010, 22:51

Und das für ein 4 Jahre altes Auto... respekt! :D
06/2007 bis 08/2010: Citroen C1 1.0 Style
08/2010 bis 04/2014: Hyundai i20 1.2 Fifa-WM Edition
Seit 04/2014: Audi A1 1.2 TFSI Ambition
Benutzeravatar
HyundaiGetz
Team-Mitglied
Team-Mitglied
 
Beiträge: 2817
Registriert: 16.07.2006, 13:23
Wohnort: Sauerland

VorherigeNächste


Ähnliche Beiträge


Zurück zu Laberforum für Aygofahrer/innen

Wer ist online?

0 Mitglieder

cron