Nach knapp 4 Wochen schon die ersten Mängel ?!!




Rund um das Fahrwerk ...

Moderator: Team

Nach knapp 4 Wochen schon die ersten Mängel ?!!

Beitragvon Cypher2Kill » 19.03.2009, 18:15

Mein Aygo ist keine 4 Wochen alt, hat ca. 600km runter und schon treten die ersten Probleme auf!

Hatte heute zum ersten Mal das Radio während der Fahrt ausgeschaltet, Fenster runter und was hör ich auf einmal? Auf den letzten Metern quietschen ab und zu die Bremsen und es tritt kurz vor Stillstand ein richtig schönes Schleifgeräusch auf das definitiv von den Bremsen kommt.

Hattet ihr dieses Schleifen auch? Soll ich direkt zum Händler damit fahren oder die Sache noch eine Weile beobachten?

Fängt ja klasse an mein Einstieg bei Toyota :?
Cypher2Kill
 
Beiträge: 753
Registriert: 01.02.2009, 13:35

von Anzeige » 19.03.2009, 18:15

Anzeige
 

Beitragvon myspezies8472 » 19.03.2009, 18:20

Obs normal ist oder nicht weiß ich nicht, ich habs zur Zeit auch! Und hatte es auch vorher schonmal! Irgendwann ists wieder weg....

Jetzt kommen bestimmt wieder die großen Erklärungen wie ein Bremse funktioniert!^^ :wink:


Gruß....
Der AYGO, klein aber sportlich!
Benutzeravatar
myspezies8472
 
Beiträge: 270
Registriert: 12.01.2007, 19:07
Wohnort: Troisdorf (Bonn) - Aygo Black 5-Türen Heck+Frontspoiler, Nebler, 195'er Felgen, Klima und TFL

Beitragvon Cypher2Kill » 19.03.2009, 18:22

Von mir aus können die Erklärungen ruhig kommen^^ aber ich finds schon krass wie "laut" man das hört.
Cypher2Kill
 
Beiträge: 753
Registriert: 01.02.2009, 13:35

Beitragvon traxx123 » 19.03.2009, 18:32

Und da isse schon, die Erklärung 8)

Bremsenquitschen ist nicht schlimmt. Abhilfe für den Selbermacher: Beläge raus, Kanten brechen (anfahsen der Kanten), Antiquitschpaste auf den Rücken der Beläge und wieder rein damit.

Für die anderen: Ab zum :)
Bild

Habe die Ehre, traxx123
Benutzeravatar
traxx123
 
Beiträge: 120
Registriert: 09.02.2009, 17:44
Wohnort: 21255 Tostedt

Beitragvon Cypher2Kill » 19.03.2009, 18:37

Das es nicht schlimm ist weiß ich auch aber es NERVT! Hatte ich bei meinem Corsa auch die ganze Zeit, jetzt hab ich endlich n Neuwagen und dann geht der Käse wieder von vorne los.

Is das n Garantiefall? Hab keine Lust für SOWAS Geld zu bezahlen.
Cypher2Kill
 
Beiträge: 753
Registriert: 01.02.2009, 13:35

Beitragvon myspezies8472 » 19.03.2009, 19:02

Also nach meiner letzten Inspektions wars kurz weg!^^ :wink:
Garantiefall wird es nicht sein! Ist ja "normal" gibts immer wieder!
Der AYGO, klein aber sportlich!
Benutzeravatar
myspezies8472
 
Beiträge: 270
Registriert: 12.01.2007, 19:07
Wohnort: Troisdorf (Bonn) - Aygo Black 5-Türen Heck+Frontspoiler, Nebler, 195'er Felgen, Klima und TFL

Beitragvon tazman » 19.03.2009, 19:52

habs momentan auch wieder bei 65.000km... nervt wie sau. nächste woche fahr ich wohl eh zum Händler, dann frag ich mal nach ob die was machen können
Toyota Aygo, Benziner, 5-Türer, gletscherblau, schwarze Scheiben, 35/35 mm tiefer (H&R), Logos und Schriftzüge schwarz, neues Radio, alle Boxen getauscht, Sub, neues Tachodesign, NachrüstDZM,...
http://headi-bobic.blogspot.com/
Benutzeravatar
tazman
 
Beiträge: 409
Registriert: 10.05.2006, 15:48
Wohnort: Kaiserslautern

Beitragvon Cypher2Kill » 20.03.2009, 07:44

Okay, dann gib mal bitte nach deinem Händler- Besuch kurz durch, was bei raus gekommen ist, dann kann ich mir evtl. den Weg zu meinem sparen.
Cypher2Kill
 
Beiträge: 753
Registriert: 01.02.2009, 13:35

Beitragvon myspezies8472 » 20.03.2009, 16:01

Hey ich bin auch bei 65000 KM^^

Was sagen deine Bremscheiben zur Zeit? :wink: :wink:
Der AYGO, klein aber sportlich!
Benutzeravatar
myspezies8472
 
Beiträge: 270
Registriert: 12.01.2007, 19:07
Wohnort: Troisdorf (Bonn) - Aygo Black 5-Türen Heck+Frontspoiler, Nebler, 195'er Felgen, Klima und TFL

Beitragvon Aygo-Mausi » 21.03.2009, 15:17

ich glaub dieses total nervige Bremsenquietschen haben hier echt viele im Forum. Hab jetzt 23.500km aufm Tacho und meine quitschen auch, echt scheisse. Nächste Woche kommt mein Auto sowieso in die Werkstatt, dann solln die das auch mal überprüfen
Wer später bremst fährt länger schnell:P
> Musketier Sportauspuff r/l 1x90mm, Borbet X8 16'', cleanes Heck, tiefer, blaue Fußraum+Kofferraumbeleuchtung, Scheibentönung, rote Bremssättel & roter Innenraum <
Benutzeravatar
Aygo-Mausi
 
Beiträge: 241
Registriert: 02.11.2008, 18:24
Wohnort: neuerdings HAMBURG:)

Beitragvon Patitwelve » 22.03.2009, 10:11

Also es ist bei mir immer weg, wenn ich Autowaschen war :!: :?: :!:
Benutzeravatar
Patitwelve
 
Beiträge: 1388
Registriert: 28.11.2007, 20:32
Wohnort: Paderborn - Innenstadt

Lösung für Bremsquietschen

Beitragvon Heck Schaden » 22.03.2009, 11:44

Ich habe es auch ab und zu und ich habe die perfekte Lösung: Hängt euch einfach einen Sportauspuff drunter, Radio an und dann hört man es fast gar nicht!!!!!!!!!!!!! :twisted: :twisted:
Hab mal wieder meinen Senf dazu gegeben! 5,59l/100km, min 4,81l, max 6,9l

ehemals C1, 5-Türer, Servo, Klima, DZM, ZV, Kopfairbags!, 81987KM jetzt Citigo +Sitzheizung, BC,Tempomat
Benutzeravatar
Heck Schaden
 
Beiträge: 331
Registriert: 27.02.2007, 23:29

Beitragvon Cypher2Kill » 22.03.2009, 12:32

Patitwelve hat geschrieben:Also es ist bei mir immer weg, wenn ich Autowaschen war :!: :?: :!:


Dann geh ich morgen mal an meiner Tanke mitm "Hochdruck" strahler über die Bremsscheiben vll bringts ja was^^
Cypher2Kill
 
Beiträge: 753
Registriert: 01.02.2009, 13:35



Ähnliche Beiträge


Zurück zu Fahrwerk

Wer ist online?

0 Mitglieder

cron