Motorlüfter




Alles was ihr mit dem AYGO im Alltag erlebt, Lustiges oder auch Ärgerliches.

Moderator: Team

Motorlüfter

Beitragvon The real Deal » 14.06.2017, 14:28

Hallo Aygo Fans.
Bei eingeschalteter Klimaanlage und Außentemperaturen über 25°C läuft kurzer Zeit der Motorlüfter an.
Klimaanlage ausschalten und der Motorlüfter geht aus.
Hört sich an, wie ein startenes Düsentriebwerk.
Ist das normal?

Mfg
Benutzeravatar
The real Deal
 
Beiträge: 28
Registriert: 08.08.2016, 14:10

von Anzeige » 14.06.2017, 14:28

Anzeige
 

Re: Motorlüfter

Beitragvon Lukasarts » 15.06.2017, 21:03

zumindest ist es bei mir ganz genauso ;)
Lukasarts
 
Beiträge: 162
Registriert: 06.08.2006, 10:31
Wohnort: Heidelberg

Re: Motorlüfter

Beitragvon The real Deal » 16.06.2017, 08:02

Lukasarts hat geschrieben:zumindest ist es bei mir ganz genauso ;)


Danke, dann ist es wohl normal.
Nur merkwürdig, das keine weiteren Antworten erfolgt sind.
Benutzeravatar
The real Deal
 
Beiträge: 28
Registriert: 08.08.2016, 14:10

Re: Motorlüfter

Beitragvon bluedog » 22.08.2018, 20:43

Zumindest beim alten Modell läuft der Kühlerlüfter immer, wenn der Verdichter der Klimaanlage arbeitet. Völlig unabhängig von der Aussentemperatur. Würde mich wundern, wenn das beim neuen Modell anders wäre.
C1 Sensodrive, 5-Türer, 1.0; Umgebaut auf Bedienung ohne Pedale.

Fussball ist wie Schach, nur ohne Würfel.
bluedog
 
Beiträge: 715
Registriert: 06.01.2013, 18:46

Re: Motorlüfter

Beitragvon Peter H » 23.08.2018, 10:22

Hi,

ist bei meinem auch so, allerdings nur im Stand, während der Fahrt geht er meistens wieder aus...
Grüße,

Peter H
Benutzeravatar
Peter H
 
Beiträge: 103
Registriert: 02.12.2006, 16:23
Wohnort: Bayern



Ähnliche Beiträge


TAGS

Zurück zu Fahren und Erleben

Wer ist online?

0 Mitglieder

cron