Das Einfahren - Philosophie oder Fakt




Alles was ihr mit dem AYGO im Alltag erlebt, Lustiges oder auch Ärgerliches.

Moderator: Team

Das Einfahren - Philosophie oder Fakt

Beitragvon Nine » 20.06.2007, 10:44

Hi Leute.. ich bin mal so frech und mach nen neuen Thread auf.
Ich habe zwar gesehen, dass ein ähnliches Thema Anfang des Jahres schon mal auf dem Tisch war, aber ich möcht gern nochmal diskutieren, einige von Euch gab es da ja noch nicht und mich auch nicht. :)

Also, ich fahre meine Autos immer sehr vorsichtig nach der 75%-Regel ein. Das heißt:
nur 75% des Gaspedalspiels nutzen
max 75% der Höchstgeschwindigkeit fahren
ca 25% vor der Max Drehzahl hochschalten
hauptsächlich fahre ich längere Strecken und lass das Motörchen schön warm werden.
Nach ca 1000 km lass ich ihn ein paar mal warm ausdrehen und fahre ansonsten weiter den schonenden Stiefel. Später wird gesteigert... :D

Generell mach ich das ja, um den Verbrauch zu optimieren und vielleicht sogar eine Fahrstil-bedingte Leistungssteigerung zu erreichen.
Beim Golf mit 130 TDI-PS waren es 12 PS Leistungssteigerung und beim Lupo mit 60 SDI-PS waren es 8 PS... :D Beide Autos bin ich trotz sportlicher Fahrweise mit extrem gutem Verbrauch gefahren ohne jede Macke am Motor (bei 150tsd km beim golf und 130tsd km beim Lupo) Irgendwie hab ich meinen Autos mit meinem Verhalten also "gut getan."

Aber mich würde jetzt interessieren, wie Ihr mit den werksneuen Motörchen umgegangen seid und welche Erfahrungen ihr damit gemacht habt!
Bin schon gespannt!

:wink:
Grüßle, Nine
Jedem das seine - mir mein Aygo...
Und übrigens: Chuck Norris bekommt 20 % auf Tiernahrung ... :)
Benutzeravatar
Nine
 
Beiträge: 127
Registriert: 19.05.2007, 02:12
Wohnort: München und Weißenburg...

von Anzeige » 20.06.2007, 10:44

Anzeige
 

Beitragvon Berliner » 20.06.2007, 11:58

Da der Wagen die ersten 1000-2000 km noch etwas mehr Sprit verbraucht, muß man davon ausgehen, dass es am Anfang noch zu mehr Reibung im Motor kommt, da sich Kolben, Zylinder und andere bewegte Teile noch Einschleifen. Reibung führt zu mehr Wärme, hohe Drehzahlen zu mehr Reibung und noch mehr Wärme. Jeder kann sich jetzt seinen Teil denken. Wer der Meinung ist in den ersten 1000 km unbedingt die Drehzahl an die Höchstgrenze treiben zu müssen, der soll die tun. Im Normalfall wird nichts passieren, ob es für die Lebensdauer des Motors vorteilhaft ist, steht auf einem anderen Blatt. Das ist meine persönliche Meinung, es gibt andere Leute die es besser wissen und behaupten, dass moderne Motoren keine Einfahrphase benötigen. (Woher kommt dann nur der erhöhte Spritverbaruch am Anfang?)

Ich vermeide es generell mit unnötig hohen Drehzahlen zu fahren, spart nebenbei Sprit.
Zuletzt geändert von Berliner am 20.06.2007, 11:59, insgesamt 1-mal geändert.
Berliner
 
Beiträge: 1798
Registriert: 30.08.2006, 08:52
Wohnort: Berlin --- Aygo seit 2006, seit 03/18 Aygo x-shift x-play touch x-smart

Beitragvon aygoist » 20.06.2007, 11:59

bei den heutigen fertigungsverfahren ist das nicht mehr so wichtig wie zum beispiel früher als man die ein oder andere lagerpassung noch nicht so genau fertigen konnte, weil mensch und maschinen die engen toleranzen nicht einhalten konnten bzw es eine größere streuung gab.
da hat es schon mal 5000km gebraucht bis was sauber eingelaufen ist, nicht nur motor sondern auch der rest des antriebstranges.

die motoren werden auf den prüfständen im werk sowieso bis in den begrenzer genagelt.
500-1000km mit wechselnden drehzahlen fahren das sollte ausreichen.

viel entscheidender für ein langes motorleben ist die warmfahrphase, und zwar immer! find´s schade dass wir keine öltempanzeige haben, werd das wohl bei gelegenheit noch nachrüsten.


mein dad hat sich seine mercedes immer ab werk abgeholt und ist dann direkt via autobahn an den bodensee, vollgas.
bis jetzt ist keiner verreckt und haben alle die 400tkm marke überlebt (in 5 jahren).

p.s. rennmotoräder werden auch vollgas eingefahren, kann bis zu 5% mehr leistung ausmachen.
.....that´s the way AY GO!
aygoist
 
Beiträge: 298
Registriert: 02.06.2006, 18:59
Wohnort: Bodensee

Beitragvon Zyankalie » 20.06.2007, 16:06

ich schließe mich mal dem berliner an.

ich habe mein auto über mehr als 1000 km vorsichtiger angefasst, als ich es jetzt tue. ich achte auch jetzt darauf, dass ich auf der 3 km entfernten autobahn nicht gleich "nach dem aufwachen" "plattgas" gebe, sondern dass sich der wagen in aller ruhe warmfährt und man ihn dann erst fordert.

und mal so am rande. ich hab nach der ersten 15000 inspektion erst das gefühl gehabt, dass mein aygo eingefahren ist - jetzt zieht der auf dem beschleunigungsstreifen erst richtig ab ;)
Benutzeravatar
Zyankalie
 
Beiträge: 163
Registriert: 13.06.2007, 17:45

Beitragvon Letz Fetz » 20.06.2007, 16:14

Wie lange dauert es eigentlich ca bis mein Auto warm ist??
Letz Fetz
 
Beiträge: 952
Registriert: 07.05.2007, 22:32
Wohnort: Dülmen, - C1 (Benziner), Scarlet Rot, 3-Türer, Heck- + Frontspoiler, Audio-Klima Paket

Beitragvon Aygo Club » 20.06.2007, 16:24

Wie lange dauert es eigentlich ca bis mein Auto warm ist??


Im Sommer etwa 10 km und im Winter kann es bis zu 20 km dauern, bis Motor und Öl richtig durchgewärmt sind. :wink:
Aygo Club
 
Beiträge: 1147
Registriert: 20.03.2006, 11:41

Beitragvon miro » 21.06.2007, 19:10

Aygo Club hat geschrieben:
Wie lange dauert es eigentlich ca bis mein Auto warm ist??


Im Sommer etwa 10 km und im Winter kann es bis zu 20 km dauern, bis Motor und Öl richtig durchgewärmt sind. :wink:


Das halte ich für ein Gerücht :roll:

Im Sommer ist der kleine Aygo Motor bereits nach 5 km gut warm.
Im Winter unterschiedlich, wieviel Frost grad draussen ist.

Gruss

Miro
miro
 
Beiträge: 423
Registriert: 16.02.2007, 20:00
Wohnort: bei Augsburg

Beitragvon hans » 21.06.2007, 19:23

aygoist hat geschrieben:bei den heutigen fertigungsverfahren ist das nicht mehr so wichtig wie zum beispiel früher als man die ein oder andere lagerpassung noch nicht so genau fertigen konnte, weil mensch und maschinen die engen toleranzen nicht einhalten konnten bzw es eine größere streuung gab.
da hat es schon mal 5000km gebraucht bis was sauber eingelaufen ist, nicht nur motor sondern auch der rest des antriebstranges.

die motoren werden auf den prüfständen im werk sowieso bis in den begrenzer genagelt.
500-1000km mit wechselnden drehzahlen fahren das sollte ausreichen.

viel entscheidender für ein langes motorleben ist die warmfahrphase, und zwar immer! find´s schade dass wir keine öltempanzeige haben, werd das wohl bei gelegenheit noch nachrüsten.

Dem kann man nur zustimmen. Ich muss aber auch dazusagen, dass man Getriebe zwar heute sehr genau fertigen kann, aber immer noch ungenauer als einen Motor. Darum ist es eher das Getriebe, mit den Zahrrädern, das sich aufeinander abstimmen muss.

Aygo Club hat geschrieben:
Wie lange dauert es eigentlich ca bis mein Auto warm ist??


Im Sommer etwa 10 km und im Winter kann es bis zu 20 km dauern, bis Motor und Öl richtig durchgewärmt sind. :wink:

Es liegt immer an der Ölmenge, die warm werden muss. Desweiteren wird, wenn der Motor kalt ist recht viel Kraftstoff eingespritzt, damit er so schnell wie möglich Betriebstemp erreicht.(beim Kaltstart entstehen die giftigsten Abgase)
Deine angegebenen Werte sind aber mit Sicherheit nicht für einen kleinen 3Zyl Motor, wie beim Aygo zutreffend.
hans
 
Beiträge: 216
Registriert: 04.11.2006, 16:15
Wohnort: anywhere and nowhere

Beitragvon Aygo Club » 21.06.2007, 21:02

Nach 5 km hat zwar das Kühlwasser seine 90 Grad, aber das Öl noch nicht. Das dauert auch bei dem kleinen Motor etwas länger.
Aygo Club
 
Beiträge: 1147
Registriert: 20.03.2006, 11:41

Beitragvon miro » 22.06.2007, 15:48

Aygo Club hat geschrieben:Nach 5 km hat zwar das Kühlwasser seine 90 Grad, aber das Öl noch nicht. Das dauert auch bei dem kleinen Motor etwas länger.


Ja, aber keine 10 km im Sommer :wink:
Die Öltemperatur betrug bei mir nach ca. 6km ca. 70 Grad und das ist mehr als Warm :D

Gruss

Miro
miro
 
Beiträge: 423
Registriert: 16.02.2007, 20:00
Wohnort: bei Augsburg

Beitragvon Aygo Club » 22.06.2007, 16:09

@miro

Haste das nachgemessen? :D Die Betriebstemperatur beim Öl liegt aber bei etwa 85 Grad... :P
Aygo Club
 
Beiträge: 1147
Registriert: 20.03.2006, 11:41

Beitragvon multimode » 22.06.2007, 17:23

miro hat geschrieben:
Aygo Club hat geschrieben:Nach 5 km hat zwar das Kühlwasser seine 90 Grad, aber das Öl noch nicht. Das dauert auch bei dem kleinen Motor etwas länger.


Ja, aber keine 10 km im Sommer :wink:
Die Öltemperatur betrug bei mir nach ca. 6km ca. 70 Grad und das ist mehr als Warm :D

Gruss

Miro


Das kann ich nicht nachvollziehen!

Bei meinen anderen Autos (fast alle mit BC) war eine vernünftige Motoröltemperatur von ca. 80° erst nach >15 Km erreicht worden!

Viele gehen davon aus, dass das Öl warm ist, wenn die Kühlmittelanzeige auf Normal steht.
Dieser Fehler kann blöde enden.
KIA PICANTO
Benutzeravatar
multimode
 
Beiträge: 608
Registriert: 07.06.2007, 14:55
Wohnort: Hannover Umland

Beitragvon Aygo Club » 22.06.2007, 19:14

Genau so ist es! Ich hab auch schon Autos mit Öltemperaturanzeige gefahren. Wenn das Kühlwasser schon 90 Grad hatte, wurde das Öl erst so langsam warm. Deshalb sind meine geschätzen 10 km im Sommer für den Aygo-Motor sicherlich nicht zuviel. :wink:

Ich würde jedenfalls nicht nach 5 km bis zum Begrenzer drehen, in der Annahme der Motor sei warm... Man muss auch bedenken, dass der gesamte Motorblock erst langsam auf Betriebstemperatur gebracht werden sollte.
Aygo Club
 
Beiträge: 1147
Registriert: 20.03.2006, 11:41

Beitragvon multimode » 22.06.2007, 20:29

Mit meinen Golf GTI ging es immer erst ab 90° über 5.000 Touren.

Verdammt, war das eine geile Zeit! :twisted:
KIA PICANTO
Benutzeravatar
multimode
 
Beiträge: 608
Registriert: 07.06.2007, 14:55
Wohnort: Hannover Umland

Beitragvon Heck Schaden » 23.06.2007, 16:49

Also ich fahre meinen C1 auch vorsichtig ein! Ich habe mittlerweile ca 750 km auf dem Tacho und freue mich schon darauf ab ca 1000 km etwas zügiger zu fahren!

ICh habe übrigens festgestellt, das sich das Getriebe ab ca. 250km wesentlich besser schalten lässt, auch habe ich den Eindruck, dass der Motor allmählich irgendwie leichter hochdreht- besser kann ichs nicht beschreiben. Das mit dem Motor ist halt subjektiv. Das mit dem Schalten nicht, meine Freundin ist ihnbis jetzt nur 2x gefahren und ihr ist es auch sofort aufgefallen.

ICh habe auch in der Bedienungsanleitung gelesen, dass die Motoren generell erst nach mehreren Tausend km die volle Leistungsfähigkeit erreichen!
Hab mal wieder meinen Senf dazu gegeben! 5,59l/100km, min 4,81l, max 6,9l

ehemals C1, 5-Türer, Servo, Klima, DZM, ZV, Kopfairbags!, 81987KM jetzt Citigo +Sitzheizung, BC,Tempomat
Benutzeravatar
Heck Schaden
 
Beiträge: 331
Registriert: 28.02.2007, 00:29

Nächste


Ähnliche Beiträge

C1002 - Kapitel 2 oder Einfahren Thread #41641860
Forum: C1 Besitzer unter sich
Autor: schmidtis
Antworten: 0
Einfahren oder nicht ?!?
Forum: Motor
Autor: blueaygo
Antworten: 12
Aygo richtig Einfahren
Forum: Alles über den Aygo
Autor: smily68
Antworten: 44
Einfahren
Forum: Fahren und Erleben
Autor: Bine
Antworten: 14
Einfahren / Bezinverbrauch
Forum: Alles über den Aygo
Autor: Chrissi18
Antworten: 14

Zurück zu Fahren und Erleben

Wer ist online?

0 Mitglieder

cron