C1-Original Lautsprecher: Keine Hochtöner?




Alles über Radios, Verstärker, Anlageneinbau, etc.

Moderator: Team

C1-Original Lautsprecher: Keine Hochtöner?

Beitragvon C1-Fahrer » 02.12.2006, 14:12

Hallo.

Habe gerade die Front-Lautsprecher bei meinem C1 ausgebaut und wollte nun wie hier im Forum schon oft empfohlen die Hochtöner abklemmen bevor die neuen Koax-LS reinkommen. Kann aber irgendwie keine finden. Wo verstecken die sich? Oder gibt es die im C1 gar nicht?

Edit: Wenn ich bei ausgebautem linken Front-LS das Radio einschalte, höre ich auf der linken Seite absolut nichts. Ist das ein Anzeichen dafür das kein Hochtöner drin ist?
C1-Fahrer
 
Beiträge: 33
Registriert: 19.11.2006, 00:47

von Anzeige » 02.12.2006, 14:12

Anzeige
 

Beitragvon Berliner » 02.12.2006, 14:57

Die Hochtöner sind, wenn vorhanden, ganz offensichtlich links und rechts über den Lautsprechern in den A-Säulen Verkleidungen. Beim C1 sind sie wohl, wie so manches andere Ausstattungsmerkmal auch, eingespart worden. Irgendwie muß sich der günstigere Verkaufspreis bei den Franzosen auch rechnen. Ein großer Verlust sind die fehlenden Lautsprecher allerdings nicht, da die originalen Lautsprecher alle Schrott sind und man sie am besten umgehend austauscht.
Berliner
 
Beiträge: 1799
Registriert: 30.08.2006, 08:52
Wohnort: Berlin --- Aygo seit 2006, seit 03/18 Aygo x-shift x-play touch x-smart

Beitragvon N.A. » 02.12.2006, 14:59

Hatte zwar nie die originalen LS drinne, so weit mir bekannt, gibt es dort aber keine separaten Hochtöner.
Also wenn LS aus der Verkleidung abgeklempt, dann ist da nichts mehr.

Grüße

N.A.
Bild
N.A.
 
Beiträge: 160
Registriert: 07.10.2006, 16:05
Wohnort: C1

Beitragvon cdet » 02.12.2006, 15:00

Hochtöner gibt's NUR im Aygo City, Club und im Sondermodell Black.
Aygo Basis, Cool sowie alle C1 und 107 haben keine Tweeter.
Benutzeravatar
cdet
 
Beiträge: 2025
Registriert: 15.03.2006, 11:57
Wohnort: -------------- no_more_Aygo_...

Beitragvon C1-Fahrer » 02.12.2006, 15:21

Danke für die schnellen Antworten. Bin jetzt fertig mit dem Wechsel. Die neuen Blaupunkt Koax-LS sind ja mal um längen besser. Die hatte ich mir gestern bei MediaMarkt mitgenommen (Kostenpunkt 29,-€). Gibt's bestimmt irgendwo billiger, aber ich wollte die alten auf jeden Fall noch dieses Wochenende raus haben.

Jetzt verstehe ich warum der Austausch der Front-LS quasi das erste "Pflicht-Update" ist. Für so wenig Geld so viel besserer Klang.



Irgendwie muß sich der günstigere Verkaufspreis bei den Franzosen auch rechnen. Ein großer Verlust sind die fehlenden Lautsprecher allerdings nicht, da die originalen Lautsprecher alle Schrott sind und man sie am besten umgehend austauscht.


Nun ja. Da auch Aygo-Fahrer immer als Erstes neue Front-LS verbauen, kann man die wegfallende Arbeit am Original-Hochtöner auch als Vorteil betrachten. ;)
C1-Fahrer
 
Beiträge: 33
Registriert: 19.11.2006, 00:47

Beitragvon Aygo Club » 02.12.2006, 17:16

Die Hochtöner sind noch schlimmer als die Tröten! :D Hab die seinerzeit mal kurz solo angehört, da kriegste aber das kalte Grausen. Hab die Teile dann auch gleich abgeklemmt. :wink:
Aygo Club
 
Beiträge: 1147
Registriert: 20.03.2006, 11:41



Ähnliche Beiträge

..wo die Misthaufen qualmen, da gibts keine Palmen
Forum: Neue Mitglieder
Autor: Fissionaire
Antworten: 2
WENN DAS KEINE LIEBE ISS
Forum: Eure Aygo Bilder
Autor: THOR
Antworten: 1
Mitteltönereinbau in Spiegeldreiecken + Hochtöner in A-Säule
Forum: Audioanlage
Autor: Aygo Blue
Antworten: 17
Keine Innenkotflügel -blankes Blech-
Forum: Karosserie
Autor: aygodriver
Antworten: 8
Keine Benachrichtigungsmails mehr
Forum: Forum Infos
Autor: Flaragnar
Antworten: 7

Zurück zu Audioanlage

Wer ist online?

0 Mitglieder

cron