Bin wieder aus dem Urlaub da




Hier könnt ihr euch über eure Erfahrungen mit dem Aygo auslassen!

Moderator: Team

Bin wieder aus dem Urlaub da

Beitragvon cologneboy01 » 20.07.2007, 20:40

Also bin eigentlich schon überrascht das der kleine sogar für den Urlaub geeignet ist also zunächst mal zu meinem Verbrauch habe ca. 5,9l/100km Verbraucht das finde ich recht ok da ich in den Bergen war und es ständig auf und ab ging und ich auch noch voll beladen war. auf der hin und rückfahrt hatte ich das ganze gepäck auf der rückbank und wie wir dort waren sind wir meistens mit 4 leuten gefahren das einzigste was mich stört ist das bei jedem hubbel der reifen am radkasten schleift.
aber sonst war es mit dem kleinen flitzer ein angenehmer urlaub
cologneboy01
 
Beiträge: 72
Registriert: 03.02.2007, 19:41
Wohnort: Cologne -------------- Aygo Cool 3trg. Rauchgrau

von Anzeige » 20.07.2007, 20:40

Anzeige
 

Beitragvon multimode » 20.07.2007, 22:06

Hast du auch Fotos von deinem (Aygo-) Urlaub gemacht?
KIA PICANTO
Benutzeravatar
multimode
 
Beiträge: 608
Registriert: 07.06.2007, 14:55
Wohnort: Hannover Umland

Beitragvon cologneboy01 » 20.07.2007, 22:54

fotos ja aber leider ohne aygo drauf
cologneboy01
 
Beiträge: 72
Registriert: 03.02.2007, 19:41
Wohnort: Cologne -------------- Aygo Cool 3trg. Rauchgrau

Beitragvon Letz Fetz » 21.07.2007, 12:51

Soo ich bin auch wieder aus dem Urlaub zurück. Ich war irgendwo in der Vulkaneifel 15km vom Nürburgring entfernt im Center Park.

Die Landschaft ist super. Ich konnte gar nicht genug durch die Kurven fahren.
Leider wurde mein Auto vollbeladen mmit angeschalteter Klimaanlage immer langsamer auf den "bergigen" Strecken.
Auf der hinfahrt hatte ich die Klimaanlage fast durchgehend an bei einer Geschwindigkeit zwischen 110 und 140 auf der AB (ca. 185 km) und habe dabei 6,2L Super verbaucht. Gleich werd ich mal tanken fahren, denn auf dem Rückweg habe ich alles aus dem kleinen rausgeholt und hatte die Klimaanlage dabei aus.

Ansonsten hat sich eine Blase an meinem Spoiler gebildet, das Beifahrersitzgestell quietscht, der Wischer vorner knartzt bei der Wende und ich habe noch einen Fehler in meinem Frontspoiler entdeckt.

So sieht die Blase aus:


War gestern schon in der Werkstatt. In dem Spoiler soll ein Gasgemisch sein, welches durch ein Loch an der Unterseite ausgetreten ist und diese Blase gebildet hat. Der Spoiler wird nun neu lackiert.
Der Frontspoiler wird überarbeitet, so dass man den "Riss" nicht mehr sehen kann. Laut Werkstatt wurde dort vergessen, dass Plastik richtig zu schleifen. Das Wischerblatt wurde mir sofort ausgetauscht und dieses knartzen bei der Wende ist nun weg. Es soll daran gelegen haben, dass die Führung des Wischerblattes nicht lang gennug wäre und bei unseren Autos die letzten 3-4mm keine Führung vorhanden ist und deshalb ist der Wischer dort zu stark umgeknickt und hat Geräusche verursacht.
Das Quietschen des Beifahrersitzgestells soll an 2 Schrauben liegen, die sich berühren und das quietschen verursachen. Dem Werkstattmeister war dieses Problem offensichtlich bekannt.
Am 6.8. gehts dann für 3 Tage in die Werkstatt, damit alles überarbeitet werden kann.

So viel zu meinem Urlaub.
Grüße,
Letz Fetz

PS: Achja, lange fahrten sind mit diesem Auto kein Problem. Ich hab keine Rückenschmerzen bekommen, was bis jetzt bei jedem Auto der Fall war.
Letz Fetz
 
Beiträge: 952
Registriert: 07.05.2007, 22:32
Wohnort: Dülmen, - C1 (Benziner), Scarlet Rot, 3-Türer, Heck- + Frontspoiler, Audio-Klima Paket



Ähnliche Beiträge

Und wieder ein Neuer!
Forum: Neue Mitglieder
Autor: MarWiOb
Antworten: 5
Und wieder ein Aygo mehr
Forum: Neue Mitglieder
Autor: Thomas.R.
Antworten: 5
Schon wieder ein Neuer... : )
Forum: Neue Mitglieder
Autor: Speedy*1981
Antworten: 7
Urlaub mit aygo, c1, 107
Forum: Fahren und Erleben
Autor: maddin83
Antworten: 20
C1 Springt an ...und geht wieder aus
Forum: Alles über den Aygo
Autor: Jumberjack
Antworten: 9

Zurück zu Alles über den Aygo

Wer ist online?

0 Mitglieder

cron