Aygo mit MMT-Getriebe: Riecht Ihr auch eure Kupplung ?




Hier könnt ihr euch über eure Erfahrungen mit dem Aygo auslassen!

Moderator: Team

Aygo mit MMT-Getriebe: Riecht Ihr auch eure Kupplung ?

Beitragvon ts8aad » 13.10.2007, 12:32

Hallo,

ich fahre jetzt seit dem 13.07.07 meinen Aygo Club mit MMT-Getriebe und VSC und hab jetzt 8500 KM auf der Uhr.
Was mir jetzt ein wenig Sorgen macht, ist die Kupplung. :?
Nach langer Fahrt (täglich 50 KM zur Arbeit (ein Weg)) fängt mein Aygo immer an zu stinken.
Der Händler sagt, dass wäre zwar normal, da die Kupplung nicht so kuppelt wie normal, sondern immer gerne ein wenig schleift.
Ich soll es aber jetzt beobachten.

Haben die MMT-Fahrer unter Euch auch so ein Problem ?

Gruss

ts8aad
ts8aad
 
Beiträge: 35
Registriert: 22.02.2007, 09:22
Wohnort: Solingen

von Anzeige » 13.10.2007, 12:32

Anzeige
 

Beitragvon Berliner » 13.10.2007, 12:46

Ich habe bei normaler Fahrt bisher keine ungewöhnlichen Gerüche bemerkt. Beim Rückwärtsfahren (Einparken) habe ich jedoch einen merkwürdigen Gestank. Da reicht schon wenige Meter Rückwärtsfahrt.

Die eletromechanisch betriebene Kupplung kann Probleme bereiten, wenn man steht und nicht die Bremse betätigt (Fuß- oder Feststellbremse). Sobald man die Bremse betätigt, trennt die Kupplung komplett. Wenn die Bremse nicht betätigt wird, geht die Kupplung genau an den Schleifpunkt, dies kann die Kupplung unnötig beanspruchen. Wenn ich länger bei laufendem Motor stehe, trete ich entweder die Bremse, ziehe die Feststell/Handbremse, oder schalte auf Neutral.
Berliner
 
Beiträge: 1798
Registriert: 30.08.2006, 08:52
Wohnort: Berlin --- Aygo seit 2006, seit 03/18 Aygo x-shift x-play touch x-smart

Beitragvon instant » 14.10.2007, 00:31

obwohl dieser "schleichgang" ja gewollt ist...mein alter smart hatte das zum beispiel nicht, das automatisierte getriebe im smart forfour aber schon. also normalerweise sollte da nix kaputt gehen.

bei mir riecht übrigens noch nix, aber er hat auch grad mal knapp 500 km runter.
instant
 
Beiträge: 134
Registriert: 05.04.2007, 21:17

Beitragvon Berliner » 14.10.2007, 10:26

Wenn man längere Zeit steht, oder so langsam rollt, dass die Kupplung nur schleift, dann erhöht dies definitiv den Verschleiß der Kupplung. Somit sollte man es vermeiden, die Kupplung unnötig lange schleifen zu lassen. In der Betriebsanleitung wird übrigens darauf hingewiesen, allerdings nimmt man hier als Beispiel, dass man an einer Steigung steht und statt zu bremsen, den Wagen mit der schleifenden Kupplung auf Position hält.
Berliner
 
Beiträge: 1798
Registriert: 30.08.2006, 08:52
Wohnort: Berlin --- Aygo seit 2006, seit 03/18 Aygo x-shift x-play touch x-smart

Beitragvon instant » 14.10.2007, 17:13

ich würde sagen man sollte es auf jeden fall vermeiden zu stehen, dann mit "schleichgang" 5 cm anrollen, bremsen, wieder anrollen und so weiter...

und am berg natürlich mit handbremse losfahren. aber das mache ich schon immer so, mit allen autos :-)
instant
 
Beiträge: 134
Registriert: 05.04.2007, 21:17

Beitragvon Yellow » 17.10.2007, 21:43

Also ich konnte im normalen Betrieb auch keinen Geruch vernehmen.

Beim Bergauf Einparken kommt der Geruch aber so ziemlich immer und am Angang hatte ich auch beim Rückwärtsfahren den Geruch - jetzt nach nen 1/2 Jahr jedoch ist das auch nicht mehr der Fall.

nach 4500 km ist der Geruch sehr selten geworden. Nur noch beim Einparken wenn ich viel rangieren muss
<a href="http://www.spritmonitor.de/de/detailansicht/210319.html" target="_blank"><img src="http://images.spritmonitor.de/210319.png" alt="Spritmonitor.de" border="0"></a>
Yellow
 
Beiträge: 44
Registriert: 26.06.2007, 15:28
Wohnort: Wiener Neudorf (AUT), Aygo 1,0 VVT-i Cool 5-M/M, 5-Türig, Anthrazit Metallic

Beitragvon multimode » 19.10.2007, 19:59

Ich hatte mir auch Gedanken gemacht, da mein MMT im Automatikmodus etwas ruppig zur Sache ging.

Speziell vom 1. in den 2. Gang hatte ich immer das Gefühl, das die Kupplung nicht greift, bzw. errst spät greift, als wenn man die Kupplung manuell schleifen lassen würde. Ab Gang 3 war alles geschmeidig.
KIA PICANTO
Benutzeravatar
multimode
 
Beiträge: 608
Registriert: 07.06.2007, 14:55
Wohnort: Hannover Umland

Riechen ist nicht normal

Beitragvon majo » 20.09.2009, 13:20

Hi, ihr,

Das Riechen ist nicht normal, finde ich.

Beim MMT ist eine "normale" Trockenkupplung verbaut,
d.h. sie fängt an zu riechen, wenn die Kupplungsscheiben aufeinander schleifen,
so wie wenn man beim "normalen" Schaltgetriebe die Kupplung zu lange schleifen ließe...

Mögliche Abhilfe ist,
möglichst eine Geschwindigkeit zu erreichen,
ab der die Kupplung ohne Schleifen greifen kann,
d.h. mehr als Schrittgeschwindigkeit fahren.
(Ist beim Rangieren auf dem Parkplatz so natürlich nicht möglich, weiß ich auch...)

Möglich ist auch,
lieber einmal kurz Gas geben und
den Schwung nutzen und das Auto weiter rollen lassen
(dann schleift die K. nur ganz kurz und nicht dauernd).

Ein NOGO ist (so wie man es bei der "echten" Wandlerautomatik machen kann) mit leicht getretener Bremse und leicht getretenem Gaspedal den Wagen "kriechen" zu lassen.

Wahrscheinlich (wer kann mich korrigieren?) ist es auch nicht gut ohne Not im 2. Gang anzufahren...
(hat da jmd. Erfahrungen mit gesammelt?)

Das Schleifen der K. beim Schalten vom 1. in den 2. Gang ist leider normal, wenn die Fahrgeschwindigkeit nicht ausreicht und das MMT "Angst hat",
dass der Wagen ruckeln könnte oder dass der Motor wegen zur geringer Drehzalh absterben könnte.
Dann lässt das MMT beim einkuppeln in den 2. G. eben die K. noch etwas schleifen.

Abhilfe:
Später hochschalten (lasen),
auch wenns auf den ersten Blick mehr Srit verbrauchen könnte,
aber eine neue Kupplung ist auch nicht ganz billig.

VLG - jo.
Manchmal kriege ich nicht das,
was ich will,
sondern etwas viel besseres.

(unbek. Verf.)

www.sinn-geben.de
majo
 
Beiträge: 196
Registriert: 30.08.2009, 09:00
Wohnort: DO

Beitragvon Franzz » 21.09.2009, 10:18

Ich habe auch ein aygo mit MMT

(marz 2007, 46000KM) Und ich habe kein probleme mit dem MMT!
Franzz
 
Beiträge: 78
Registriert: 10.06.2009, 15:10
Wohnort: Rijssen

Beitragvon Black_Aygo_City » 20.12.2009, 22:02

Bei uns stinkt er auf beim Rückwärtsfahren.
Mfg.
Black_Aygo_City
 
Beiträge: 59
Registriert: 23.04.2008, 16:45



Ähnliche Beiträge

Radschrauben von Aygo Alufelgen auch für Stahlfelgen?
Forum: Felgen und Reifen
Autor: stephan
Antworten: 33
MMT-Getriebe mehr Verbrauch
Forum: Motor
Autor: Charly1
Antworten: 0
Probleme mit Multimode Getriebe
Forum: Alles über den Aygo
Autor: celicaguy
Antworten: 7
Wo kauft Ihr eure Winterreifen?
Forum: Alles über den Aygo
Autor: leguan78
Antworten: 34
Brauche eure Erfahrungen... Was meint ihr dazu??
Forum: Alles über den Aygo
Autor: Katharina
Antworten: 8

Zurück zu Alles über den Aygo

Wer ist online?

0 Mitglieder

cron